Symfony Requirements Checker ~~~~~~~~~~~~~~~~~~~~~~~~~~~~ > PHP is using the following php.ini file: /etc/php/7.0/apache2/php.ini > Checking Symfony requirements: .....E.................................. [ERROR] Your system is not ready to run Symfony projects Fix the following mandatory requirements ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ * Configured default timezone "America/Sao_Paulo" must be supported by your installation of PHP > Your default timezone is not supported by PHP. Check for typos in > your php.ini file and have a look at the list of deprecated > timezones at http://php.net/manual/en/timezones.others.php. Note The command console could use a different php.ini file ~~~~ than the one used with your web server. To be on the safe side, please check the requirements from your web server using the web/config.php script.